Problem
You receive a 401 Forbidden error when trying to click links in Harvey using Chrome on Windows device or Safari/Chrome on a MacOS device.

Environment (ie: Product build, OS, Software, Firewall, Proxy, Internet Service Provider, etc)
Safari on MacOS/iOS, Chrome on MacOS/iOS, Chrome on Windows
Resolution
See attached pdf document (bottom right) for instructions on how to fix.
Cause
Privacy setting changed on Safari and Chrome
Contact Information
If you're still having trouble, submit a ticket here or call us at 918-631-3500